Vergaser saufen ab

Dieses Thema im Forum "Modelle RJ03" wurde erstellt von devil, 2. Juli 2016.

  1. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    Nein hatte ich nicht, hatte ja nicht einmal den Vergaser zerlegt gehabt, denn damit war ja alles in Ordnung, lediglich der Motor wollte nicht mehr machen
     
  2. Markus#92

    Markus#92 Mitglied

    Beiträge:
    162
    Zustimmungen:
    90
    Punkte für Erfolge:
    28
    Es können nur die Ventile sein die die spritzufuhr absperren. Diese werden vom Schwimmer gesteuert. Wenn dein Schwimmer ein Loch hat und mit Benzin voll ist schließt das Ventil auch nicht mehr.
     
  3. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    Schwimmer habe ich geprüft, sind alle 4 dicht. Habe heute noch die Vergaser wieder zusammen gebaut, morgen baue ich sie dann ein und schaue ob es etwas gebracht hat. Falls nicht war die ganze Arbeit um sonst und ich bekomme nen Herzkasper .
    Infos folgen dann morgen was bei raus kam.

    Gruß Axel
     
  4. Markus#92

    Markus#92 Mitglied

    Beiträge:
    162
    Zustimmungen:
    90
    Punkte für Erfolge:
    28
    hast du die ventile Kontrolliert sind die in Ordnung?
     
  5. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    Nein habe ich nicht, was haben die denn damit zu tun? Ach und wenn sie etwas damit zu tun haben könnten, würde es aber nicht erklären, weshalb der Motor läuft, wenn ich den Benzinschlauch vom Tank trenne.
     
  6. Markus#92

    Markus#92 Mitglied

    Beiträge:
    162
    Zustimmungen:
    90
    Punkte für Erfolge:
    28
    Man mach doch einfach mal was man dir sagt und erkundige dich erst mal was in einem Vergaser was macht und wie er funktioniert. Wenn deine Vergaser überlaufen schließt das Ventil am Vergasereingang nicht (da wo der Benzinschlauch angeschlossen ist). Dieses Ventil wird durch den Schwimmer betätigt.

    Kann ich dir schon sagen warum deine Mühle läuft wenn du den Benzinschlauch weg tust! Ganz einfach aus dem Grund weil du Restbenzin in den Schwimmerkammern hast!!!!
    Sobald der Restbenzin durch deine Brennkammern verbrannt wurde geht dein Hobel aus
     
  7. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    bissel freundlicher wäre auch ok ^^ .....warum auch immer bin ich von den Ein-/Auslassventilen ausgegangen, daher meine Frage warum die Ventile eine Rolle spielen sollten....

    wie oben schon steht, arbeiten die Schwimmer so wie sie sollen...was nur komisch war, dass Düsen und zwei Düsennadeln nicht da waren wo sie hätten sein sollen....alle Nadelventile arbeiten auch wie sie sollen....

    ich weis auch warum meine Mühle, läuft nur nicht warum sie absäuft....
     
  8. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK


    Also soweit läuft sie endlich, muss nur noch ne Kleinigkeit erledigen und dann kann ich sie wieder zusammen bauen .
    Kann der Klang nicht so bleiben
     
  9. Markus#92

    Markus#92 Mitglied

    Beiträge:
    162
    Zustimmungen:
    90
    Punkte für Erfolge:
    28
    und was war die Lösung des Problems?
     
  10. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    Ich kann es dir nicht genau sagen. Die Vergaser hatte ich ja zerlegt und in 99% Isopropanol eingelegt und danach dann mit Druckluft trocken geblasen und nach whb wieder montiert und eingestellt. Es wird wohl die Reinigung und Einstellung gewesen sein, dass alles läuft.
     
  11. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    505
    Zustimmungen:
    351
    Punkte für Erfolge:
    63
    Ort:
    41542
    ...den Diesel rausgeblasen... :-P
     
  12. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    So ungefähr Man das wird mir wohl für immer nachhallen
    Ich bin zumindest happy da sie läuft und muss sagen, vom Klangbild her sogar besser als wie mein alter Motor.
    Muss nur noch Kupplung überprüfen/einstellen (sollte die nicht mehr so gut sein, meine is ja quasi gerade erst eingefahren gewesen, welche ich letztes Jahr verbaut habe)....und nen paar optische Details und dann kann die Verkleidung auch wieder ran und sie ist Startklar
     
  13. IBRalle

    IBRalle Mitglied

    Beiträge:
    154
    Zustimmungen:
    46
    Punkte für Erfolge:
    28
    Ort:
    Grevenbroich
    ich glaube da fällt jemandem ein stein vom herzen..sie läuft..:smile:
     
  14. devil

    devil Mitglied

    Beiträge:
    67
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    WOLDEGK
    Nicht nur ein Stein, ein ganzes Gebirge
    Naja morgen geht sie aber trotzdem noch einmal zur Endkontrolle in die Werkstatt und wenn alles passt, kann ich sie am Wochenende komplett zusammen bauen.
    Kupplung muss ich noch einstellen, habe ich heute gemerkt, als ich sie auf den Anhänger verladen habe, da kam nichts xD also nachstellen oder meine Kupplung vom alten Motor einbauen, is ja gerade erst neu rein gekommen
     

Diese Seite empfehlen