1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[gelöst] Drosselklappensensor defekt?

Dieses Thema im Forum "Modelle RJ05-RJ095" wurde erstellt von DanielCl, 25. Juli 2017.

  1. DanielCl

    DanielCl Mitglied

    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Hannover
    Hallo,

    ich habe derzeit endlich mal wieder Zeit zum Schrauben und brauche eure Meinung/Einschätzung.

    Meine R6 (RJ092) läuft nach dem Starten recht ruhig. Sobald der Motor warm ist schwankt das Standgas und hört sich an wie ein Traktor (Standgas 1350 U/min, schwankt bis der Drehzahlmesser fast auf 0 ist, und geht dann meist aus). Teilweise stirbt der Motor auch direkt beim ziehen der Kupplung, beispielsweise beim ranfahren an eine Ampel. Bis 4500 U/min ruckelt der Motor unter Teillast. Vollgas geht, scheint auch volle Leistung zu bringen. Das Motorgeräusch ist auch verändert, wenn der Fehler auftritt. Der Motor verbrennt mehr Benzin als sonst (8,5-10l/100km).

    Zusätzlich habe ich das Gefühl, dass die Symptome innerhalb von 400 km schlimmer geworden sind. Anfangs half ein Aus- und Einschalten der Zündung um 10 min normal zu fahren (gefühlt zumindest).

    Es gibt keine Fehler im diag Mode (d61,d62). Der Drosselklappensensor geht von 16 – 96, springt allerdings bei einer kleinen Drehung zwischen 14 und 20.

    Was ich bislang gemacht habe:
    -CO Werte erhöht um +2, nun eingestellt wie folgt:
    C1: 5
    C2: 2
    C3: -3
    C4: 4
    -Luftfilter gereinigt
    -Zündkerzen gewechselt, Zündspulenwiderstand überprüft

    [​IMG]

    Deutet das Fehlerbild auf den Drosselklappensensor hin? Mich irritiert der hohe Spritverbrauch, kann mir nicht vorstellen, dass der vom DKS kommt. Wo bekommt man einen Drosselklappensensor neu und günstig her?

    Mir würden als weitere Lösungen folgende Dinge in den Sinn kommen: Drosselklappen synchronisieren, Kontakt zwischen Zündspule und -kerze mit Kontaktspray verbessern, Gemisch einstellen lassen, Bezinfilter tauschen.

    Vielleicht hatte jemand ein paar Tipps, wo ich mit der Suche beginnen kann.

    Viele Grüße
    DanielCl
     
  2. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    801
    Zustimmungen:
    548
    Punkte für Erfolge:
    93
    Ort:
    41542
    Na das ist doch mal eine Aussage. So kann sie auch nicht gescheit laufen.
    Prüf zuerst mal die Versorgungsspannung vom Sensor, ob da auch 5,00V ankommen. Sonst nützt dir ein neuer Sensor auch nüscht.
     
  3. schwarzepuppen

    schwarzepuppen Mitglied

    Beiträge:
    148
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Ort:
    Bad Marienberg
    Hört sich aber sehr stark danach an. Gut und günstig, vergiss es , original Yamaha 200 piepen...
     
  4. Andy241

    Andy241 Guest

    Amy Land 160$
    ist definitiv der Sensor
    und fettet auch dein Gemisch an
    Deine Kerzen sehen scheiße aus und Co Werte adaptieren ohne Co Messgerät ist Schwachsinn bis hin zum Totalschaden.

    Kauf den Sensor neu, Bau ihn nach WHB ein und justiere ihn und Feierabend

    Gruß Andy
     
  5. DanielCl

    DanielCl Mitglied

    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Hannover
    Ich werde heute die Spannung messen, wie von @US1111 beschrieben, und dann wird der DKS gekauft.
    CO Werte sind schon zurück auf Ausgang, nachdem es keine Verbesserung gab :blush: Es hätte ja durchaus ein Magerruckeln sein können am Anfang, so dass ich sie bei Besserung dann hätte richtig einstellen lassen.

    @Andy241
    Kerzen (CR10EK) sind vor dem CO- Wert einstellungen getauscht worden nach 8000 Kilometern. Würde nach dem DKS Wechsel und Autobahnfahrt mal schauen, ob die besser aussehen. Die beiden linken sehen zu verrußt aus und deutet auf zu fettes gemisch hin, korrekt?
    Hast du Erfahrungen mit einem bestimmten Ami shop?
     
  6. DanielCl

    DanielCl Mitglied

    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Hannover
    Spannung lag bei 4,98 V und ist in Ordnung. Kontakte und Kabel auch top.
    Habe nun bei boats.net den Drosselklappensensor und anderen Kleinkram bestellt, lieferung in 5 Werktagen angeblich. Trotz Einfuhrsteuer deutlich günstiger.
     
  7. DanielCl

    DanielCl Mitglied

    Beiträge:
    6
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Hannover
    Update: Letzte Woche kam die Lieferung von Boats.net. 5 Tage Lieferzeit + 14 Tage dauer für Zollabfertigung :rage:.

    Drosselklappensensor tauschen und einstellen war schnell gemacht. Das Motorrad läuft so ruhig wie nie zuvor :grin: Denke damit sollte es erledigt sein.
    Vielen Dank
     
    US1111 gefällt das.

Diese Seite empfehlen