1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Drosselklappensensor

Dieses Thema im Forum "Modelle RJ05-RJ095" wurde erstellt von halfman, 26. März 2017.

  1. halfman

    halfman Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Berlin
    Guten Abend.

    Im Grunde habe ich kein Problem. Habe mich aus Interesse und da ich ich eh das halbe Motorrad auseinander hatte über den Winter mal durchs Diagnosemenü gewuselt.
    Dabei ist mir aufgefallen das die Werte des Drosselklappensensors von 15 - 96 gehen.
    Ums kurz zu machen. Hab ihn verstellt, sodass 17 - 98 anlagen.
    Batterie vorsichtshalber ab und angeklemmt.
    Nach kurzer zeit fängt der leerlauf an zu schwanken bis sie ausgeht. Ist ja das typische Defektsyndrom.
    Also wieder zurück auf 15 - 96.
    Jetzt läufts wieder.
    Jmd eine Idee warum das so ist? Defekt in Aussicht?

    Gruß
    Halfman
     
  2. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    801
    Zustimmungen:
    548
    Punkte für Erfolge:
    93
    Ort:
    41542
    Du hast mit deiner Aktion dem Motorsteuergerät vorgegaukelt, dass die Drosselklappe weiter geöffnet wäre, als sie tatsächlich ist. Demnach berechnet das Steuergerät eine höhere Spritmenge. Dann kann sie im Leerlauf nicht mehr gescheit laufen. Dafür sind die Sollwerte ja auch da- dass sie richtig eingestellt werden.
     
  3. halfman

    halfman Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Berlin
    Okay das klingt erstmal logisch.
    Aber im Werkstatthandbuch sind doch Werte von 15-17 bzw. 97-100 angegeben.
    Wollte halt des der obere Wert auch im Soll liegt und nicht nur der Untere.
    Oder gibt es da überhaupt keinen Spielraum. Bei dem einen ist der Leerlauf korrekt bei 15, bei dem anderen bei 16?
     

Diese Seite empfehlen