Sicherung Anlasser/Einspritzung fliegt immer raus

Dieses Thema im Forum "Modelle RJ11" wurde erstellt von bull0r, 24. Juli 2016.

  1. bull0r

    bull0r Mitglied

    Beiträge:
    43
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Hi,

    Stehen gerade aufm Seitenstreifen der Autobahn Richtung Süden...

    Problem:
    Unsere RJ11 ist während der Fahrt ausgegangen, Diagnose Sicherung durch (15a für Anlasser/Einspritzung (?)).
    Erneuert und geht direkt beim Einschalten der Zündung wieder durch.

    Hat jemand ne Idee?
     

    Anhänge:

  2. Andy241

    Andy241 Guest

    ist das nicht das anlasser Relais und da können 50 A oder so rein?

    Gruß Andy
     
  3. bull0r

    bull0r Mitglied

    Beiträge:
    43
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Ja, ist das Anlasser Relais.
    Kam vor kurzem sogar neu, wurde mit 15a Sicherung ausgeliefert. Sollte also richtig sein.
     
  4. RideR6

    RideR6 Mitglied

    Beiträge:
    261
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Ort:
    Karlsruhe
    Ist tatsächlich die Einspritzsystem-Sicherung, 15 A stimmen!
     
  5. bull0r

    bull0r Mitglied

    Beiträge:
    43
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Wir gehen davon aus das entweder das Steuergerät oder der Kabelbaum irgendwo durch ist.
    Kommt morgen zum freundlichen
     
  6. bull0r

    bull0r Mitglied

    Beiträge:
    43
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Ort:
    Köln
    Motorrad steht jetzt beim Händler, er vermutet Steuergerät/Wegfahrsperre :confused:
     
  7. RideR6

    RideR6 Mitglied

    Beiträge:
    261
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Ort:
    Karlsruhe
    Ich würde ja erstmal alles auf dem Zweig hinter der Sicherung durchmessen auf Kurzschlüsse gegen Masse. Schaltplan ist ja im WHB drinne.
     

Diese Seite empfehlen