Rj03 lädt Batterie nicht richtig, zieht Strom? Ladenregalen neu...

Dieses Thema im Forum "Modelle RJ03" wurde erstellt von gilbertpa, 14. Mai 2017.

  1. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Hallo zusammen,

    Meine Rj03 macht Ärger, ich habe sie heute morgen angeschmissen und sie ließ sich nur mit Starthilfe anmachen. Ich habe den laderegler ersetzt da ich das Problem ja nicht zum ersten mal habe und die Kontakte gereinigt bzw. kontrolliert sie sind nicht oxidiert oder so sondern sehen noch gut aus.

    Ich bin mit meinem Latein am Ende was es noch sein kann, ich habe die Batterie nach 3 Stunden fahrt heute mal gemessen, liegt sie bei 12,80 Volt wenn sie steht ohne das sie gestartet ist.


    Kann es einen Verbraucher geben der da irgendwas zieht über Nacht ?


    Ich bräuchte da echt mal Hilfe bitte


    Grüße

    Pascal
     
  2. Ghost Rider

    Ghost Rider Mitglied

    Beiträge:
    187
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    Ort:
    Köln
    Hast du auch mal die lima durch gemessen? Also ich wüsste nicht was da strom ziehen sollte,hast du ne Alarmanlage oder was nicht serienmäßige elektronische gerät an deinem moped verbaut?
     
  3. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Also Lima habe ich mich noch nicht rangemacht, das ist ja nicht mal eben gemacht, ich habe aber eben gemessen ob es Ruhestrom gibt, der lag bei 1,2 Ampere, was ja deutlich zuviel ist, wir haben dann Sicherungen geprüft und als wir die für den Tacho rausgezogen hatten ging die Amperezahl auf 0,4 was ja ok ist, jetzt ist halt die Frage ob es daran liegt das die Batterie immer leer ist weil da soviel gezogen wird, aber was kann man da machen?
     
  4. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Zündschloss in Ordnung? Ich würde mal prüfen, ob am Stecker vom Tacho Zündungsplus trotz ausgeschalter Zündung ankommt....
     
    gilbertpa gefällt das.
  5. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Also das Zündschloss hakt manchmal, ist also nicht mehr so in Ordnung..
    Wie kann ich das denn prüfen? Und wo befindet sich der Stecker? Kommt man da so dran?
     
  6. RideR6

    RideR6 Mitglied

    Beiträge:
    255
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Ort:
    Karlsruhe
    0,4 A Ruhestrom ist viel zu viel für die kleine Motorradbatterie!
     
    US1111 gefällt das.
  7. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Ok, also wenn 0,4 schon Zuviel sind dann sind 1,2 ja tödlich, dann werde ich wohl alle einzelnen Sicherungen durchgehen müssen...
     
  8. Ghost Rider

    Ghost Rider Mitglied

    Beiträge:
    187
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    Ort:
    Köln
    Entweder du suchst den fehler oder machst ein trennschalter dran wo du die masse unterbrechen kannst. Übrigens lima messen geht ganz einfach und schnell,stecker von lima abziehen und alle drei pole gegeneinander auf widerstandsmessung messen unterscheiden sich die Werte dann ist eine oder mehr Wicklungen kaputt.
    Mit dem Tacho hab ich mich bis jetzt nicht wirklich beschäftigt( außer ein leuchtmittel gewechselt ).
     
  9. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Ja ein trennschalter wäre eine gute Alternative fürs erste denke ich.
    Ah ok, ich dachte ich muss dafür den Deckel extra abnehmen, aber auf die Idee mit dem Stecker hätte ich auch kommen können.
    Wenn Wicklungen kaputt sind, dann einfach einen neuen Stator bestellen und einbauen?
     
  10. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Verfolge doch mal das Kabel vom Schloß.... nach ca. 30cm kommen 2 Stecker. Wenn du diese trennst, und der Ruhestrom geht runter, wird es am Schloß liegen.
     
  11. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Ok werde ich morgen gleich mal probieren und berichten Danke :blush:
     
  12. Acki

    Acki Mitglied

    Beiträge:
    101
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Zieh eine Sicherung nach der anderen und schaue was passiert mit dem Ruhestrom.
    50-100mA sind normal. Mehr ist nicht ok.
     
  13. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Aber das ist doch schon passiert. Mit dem Ergebnis, dass beim Ziehen der Sicherung für den Tacho der Ruhestrom runter geht, aber noch immer nicht im zulässigen Bereich ist. Deshalb erstmal Zündschloss probeweise abklemmen.
     
  14. Stylewalker

    Stylewalker Mitglied

    Beiträge:
    63
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Ort:
    Würzburg
    Grad selbst mal bei mir gemessen und war erstaunt: 1mA
     
  15. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Also am Zündschloss liegt es nicht, da passiert gar nichts. Es ist wirklich fraglich wo es sonst herkommen kann, 1mA ist auch viel, wenn man bedenkt das es bei einer RJ03 ja nicht soviele Verbraucher verstecken können, da da ja nicht viel dran ist.
     
  16. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Weniger als 1mA zeigt das Multimeter i.d.R. nicht an....bzw liegt in der Messtoleranz.
    Und wie du schon sagst.. so viel Elektrik hat die RJ03 nicht- dann klemm jetzt systematisch alles nacheinander ab, bis du da bist. Solange können wir nur noch psychologischen Beistand leisten. Also: wird schon.:wink:
     
  17. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    Hallo zusammen, ich nutze einfach das Thema hier weil ich ein weiteres Problem habe...also ich war heute unterwegs und plötzlich ging mein Moped aus, alles klar dachte ich die Batterie muss es sein...ist sie auch...jetzt meine Frage, wenn die Batterie und der laderegler neu sind dann kann es ja nur die Lima sein oder?? Ich habe dann auch festgestellt das sie nicht mehr auf allen Zylinder läuft, also gehe ich davon aus das ich die Kerzen wechseln muss, das ist bei der RJ03 nicht so einfach glaube ich oder ?
     
  18. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Geh doch mal systematisch vor. Solange du den Stromfresser nicht gefunden hast, macht es keinen Sinn, den nächsten - möglicherweise Folgefehler zu beheben. Batterie kann durch mehrfaches Tiefentladen platt sein. Da kann nicht unbedingt deine Lichtmaschine was für.
    Bei den Zündkerzen wäre es hilfreich zu wissen, wieviele Kilometer die schon hinter sich haben. Wenn die auf die 20tkm zu gehen, werden sie fällig sein. Ob der Wechsel einfach ist oder nicht, kommt auf deine Fähigkeiten und dein Werkzeug an. Ein Arzt hat mir mal erzählt, dass eine Blinddarm-OP einfacher wäre, als ein Zündkerzenwechsel. Ich behaupte das Gegenteil.
     
  19. gilbertpa

    gilbertpa Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ort:
    Kiel
    ja Zündkerzen muss ich gucken wie die aussehen, der Vorbesitzer meint er hätte sie nicht gewechselt also werden die halt irgendwann mal fertig sein.
    Mein Problem ist halt das ich einfach von Elektrik überhaupt keinen Dunst habe, daher ist es für mich schwierig da systematisch vorzugehen und den Fehler zu finden, ich glaube ich muss einfach doch in die Werkstatt und dann sollen die sich drum kümmern.
     
  20. US1111

    US1111 Navigator Mitarbeiter

    Beiträge:
    585
    Zustimmungen:
    428
    Punkte für Erfolge:
    63
    Ort:
    41542
    Ja wir können hier nur "Denkanstöße" geben - Ferndiagnosen sind immer mit Vorsicht zu genießen- und Fernreparaturen sind noch schwieriger :smirk:
     

Diese Seite empfehlen