nur 3 Zylinder

Dieses Thema im Forum "Modelle RJ03" wurde erstellt von rinni, 10. Juli 2017.

  1. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    mahlzeit..der zweite zylinder läuft nicht mit..zündung und kerzen alles i.o.

    wenn ich bremsenreiniger oder luftdruck über die kanäle auf dem vergaser (neben ansaugtrichter) gebe reagiert der zweite zylinder nicht..bzw erst sehr spät..alles ausgebaut..durchgepustet..wieder rein..immer noch das gleiche

    gasschieber und dk sind synchron..benzingemisch nicht zu 100%..die benzinschrauben sind lediglich mit der gleichen umdrehung rausgedreht..erst 2 1/2 umdrehungen..im anschluss mit 1 1/2..hat aber kein einfluss auf die defunktion..in den schwimmerkammern war auch benzin drin..diesbezüglich nix außergewöhnliches

    jemand ne idee?
     
  2. Acki

    Acki Mitglied

    Beiträge:
    102
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Laufbuchse? Mess mal Kompression.

    In England gibt es paar Firmen die Buchsen einpressen. Um die 700 Pfund kostet das wohl.
     
  3. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    Wenn dem so sein sollte geht die karre weg..Isn cooles Motorrad.. Aber diese Vergaserrotze ist das letzte..

    Andere Sache..wenn er von oben nicht auf Benzin reagiert muss wohl ein Kanal verstopft sein?!

    Habe bein Ausbau der Kerzen nicht ganz drauf geachtet aber eine war stark in Benzin getunkt..Könnte die vom zweiten Zylinder gewesen sein

    Schaue mir heute nochmal alles in Ruhe an..gestern wurde es schon dunkel..
     
  4. RideR6

    RideR6 Mitglied

    Beiträge:
    260
    Zustimmungen:
    59
    Punkte für Erfolge:
    28
    Ort:
    Karlsruhe
    Kompression und Laufbuchsen haben mit dem Vergaser nix zu tun...
     
  5. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    Mag sein..bei der letzten Synchronisation liefen alle Zylinder.. Kompression war/ist ne Option
    Der R6 Vergaser treibt mich dennoch in den Wahnsinn :smirk:
     
  6. waxy

    waxy Mitglied

    Beiträge:
    91
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Ort:
    31...
    wechsel doch mal die zündspulen untereinander.bist du sicher das es beim 2ten funkt?
     
  7. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    Auch das habe ich getan..nix ändert sich..ich habe den gesamten kammerinhalt "erneuert" Nadelventile Düsen etc.

    Wenn ich von oben bremsenreiger oder Luft in die Düsen sprühe sprechen 1,3,4 sofort an..beim 2. Nur wenig bis gar nicht..

    Baue ich den kammerinhalt aus und sprühe von oben drauf läuft es durch wie bei den anderen Vergasern

    Benzin läuft 1A durch.. Scheitert nur an der Luft..in den nächsten Tagen mache ich n Kompressionstest..mal schauen
     
  8. Acki

    Acki Mitglied

    Beiträge:
    102
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Mach das. Hat dann immer noch nichts mit den vergasern zu tun :smirk: weil du auf die schimpfst.
     
  9. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    wahrschienlich habe ich diebezüglich einfach pech :smirk:..R6 und Bandit Vergaser sind die allerletzten..kann ich noch so gut behandeln..muss ich jedes jahr wieder synchronisieren..

    ZUM WESENTLICHEN

    kompression war erfolgreich..der unintakte hat sogar 0,0xx bar mehr..sehr erstaunlich..auch die stecker vom kabelbaum zur spule gemesen, wunderbar..

    was kann in dem vergaser sein das er zu wenig bis keine luft zieht?.. :fearscream:
     
  10. Acki

    Acki Mitglied

    Beiträge:
    102
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Wechsel ihn auf einen anderen Zylinder.
    Wird die Leerlaufdüse was haben - oder Membran bzw der Nadelsitz für die Nadel.

    Naja synchronisieren - irgendwann leiert da halt alles aus :grin:
     
  11. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    Fehler gefunden..die drosselklappe vom zweiten Vergaser war so plan das die Luft zu langsam bzw zu schwer durch ging..ist dann zwar fraglich warum sie während der Fahrt auch nicht lief aber naja..

    Da ich nicht die Mittel und das Wissen zum synchronisieren habe, habe ich es notdürftig nach Gefühl behoben und läuft jetzt etwas besser
     
  12. Acki

    Acki Mitglied

    Beiträge:
    102
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Hab den Synchron-Uhr von Ebay geholt - reicht für meine Belange aus.
    Konnte alle auf gleiches Niveau stellen :-)
     
  13. rinni

    rinni Mitglied

    Beiträge:
    20
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    Berlin
    ich frage mich nur wie der Vergaser sich von alleine verstellt hat..:blush:
     
  14. Acki

    Acki Mitglied

    Beiträge:
    102
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Ort:
    Lausitz/Hessen
    Flansche Undicht, Welle ausgelutscht.
    Membran/Feder hat was - Motor hat was. Da gibt es einige Gründe..
     

Diese Seite empfehlen